Linux işletim sistemimizin Kernel’in de  çıkan root exploitler (Son günlerde ard arda 2.4 /2.6 çekirdekleri exploit edildi.) serverin güvenliği gereği devamli compile/patch edilebilmesi sorununu ortaya çıkarıyor. En son çıkan güvenlik bildirisinde Linux Centos/Redhat’ın tüm kernellerini etkileyen Local Root Exploit yayınlandı. Aşağıda belirtilen kernel sürümleri, bu açıklıktan etkilenmiyor. CentOS 5.3 (2.6.18-128.7.1.el5) is not vulnerable Red Hat […]